4. Felix メニュー

ここでは、Felixのメニュー、メニューを選択したときの動作、およびショートカット キーの有為について説明します。

4.1 翻訳メモリ ウィンドウのメニュー

ここでは、Felix 翻訳メモリ ウィンドウのメニューを説明します。

4.1.1 [ファイル] メニュー

目次に戻る | 先頭に戻る


4.1.2 [編集] メニュー

目次に戻る | 先頭に戻る


4.1.3 [表示] メニュー

目次に戻る | 先頭に戻る


4.1.4 [書式] メニュー

目次に戻る | 先頭に戻る


4.1.5 [ツール] メニュー

目次に戻る | 先頭に戻る


4.1.6 [ヘルプ] メニュー

目次に戻る | 先頭に戻る


4.2 グロサリ ウィンドウのメニュー

ここでは、Felix グロサリ ウィンドウのメニュー項目を説明します。

4.2.1 [ファイル] メニュー

目次に戻る | 先頭に戻る


4.2.2 [編集] メニュー

目次に戻る | 先頭に戻る


4.2.3 [表示] メニュー

目次に戻る | 先頭に戻る


4.2.4 [書式] メニュー

目次に戻る | 先頭に戻る


4.2.5 [ツール] メニュー

目次に戻る | 先頭に戻る

前に戻る(編集モード) | 次へ進む(Word で Felix を使用する)